View Issue Details

IDProjectCategoryView StatusLast Update
0002873SOGoPackaging (Debian)public2014-08-29 12:58
Reportersogo-tester Assigned Toludovic  
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
Platform[Server] LinuxOSUbuntuOS Version12.04 LTS
Product Version2.2.7 
Fixed in Version2.2.8 
Summary0002873: libwbxml2 and libwbxml2-utils are not found on server on precise sources list
Description

On deb http://inverse.ca/ubuntu precise precise
the in the summary mentioned packages are missing.

TagsNo tags attached.

Activities

ludovic

ludovic

2014-08-29 12:58

administrator   ~0007448

This should be fixed since yesterday.

Issue History

Date Modified Username Field Change
2014-07-31 17:47 sogo-tester New Issue
2014-08-29 12:58 ludovic Note Added: 0007448
2014-08-29 12:58 ludovic Status new => resolved
2014-08-29 12:58 ludovic Fixed in Version => 2.2.8
2014-08-29 12:58 ludovic Resolution open => fixed
2014-08-29 12:58 ludovic Assigned To => ludovic