View Issue Details

IDProjectCategoryView StatusLast Update
0002580SOGoWeb Calendarpublic2014-05-16 21:22
Reportergene Assigned Toludovic  
PrioritynormalSeverityfeatureReproducibilityalways
Status resolvedResolutionfixed 
Fixed in Version2.2.4 
Summary0002580: Search all Event in the past
Description

is it possible to make an option for search-field "search all event in the past" ?

TagsNo tags attached.

Relationships

duplicate of 0002514 resolvedludovic Searching for events in the past 

Issue History

Date Modified Username Field Change
2014-01-16 02:43 gene New Issue
2014-01-16 09:21 francis Relationship added duplicate of 0002514
2014-05-16 21:22 ludovic Note Added: 0007043
2014-05-16 21:22 ludovic Status new => resolved
2014-05-16 21:22 ludovic Fixed in Version => 2.2.4
2014-05-16 21:22 ludovic Resolution open => fixed
2014-05-16 21:22 ludovic Assigned To => ludovic