View Issue Details

IDProjectCategoryView StatusLast Update
0002100SOGoWeb Calendarpublic2012-11-12 15:05
Reporterinfrasysteme Assigned Toludovic  
PrioritynormalSeveritymajorReproducibilityalways
Status resolvedResolutionduplicate 
Product Version2.0.2 
Summary0002100: we can't scroll the subscribed calendars
Description

In 2.0.2, in the web calendar, when a user has a lot of subscribed calendars, he can't scroll to see all calendars.

Can you solve this problem?

Thank you

TagsNo tags attached.

Relationships

duplicate of 0002064 resolvedfrancis Calendars List is not auto enlarged (with lots of calendars) 

Activities

lemeurt

lemeurt

2012-11-12 12:22

reporter   ~0004823

Duplicate of 0002064

Issue History

Date Modified Username Field Change
2012-11-12 07:51 infrasysteme New Issue
2012-11-12 12:22 lemeurt Note Added: 0004823
2012-11-12 15:05 ludovic Relationship added duplicate of 0002064
2012-11-12 15:05 ludovic Duplicate ID 0 => 2064
2012-11-12 15:05 ludovic Status new => resolved
2012-11-12 15:05 ludovic Resolution open => duplicate
2012-11-12 15:05 ludovic Assigned To => ludovic