View Issue Details

IDProjectCategoryView StatusLast Update
0000208SOGoWeb Generalpublic2009-12-23 16:18
Reporterludovic Assigned Toludovic  
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Versionnightly v2 
Target Version1.2.0Fixed in Version1.2.0 
Summary0000208: "session creation requested" messages
Description

Since past few weeks, we've seen in the log files:

Sep 15 14:07:12 sogod [29424]: [WARN] |SOGo| session creation requested!

Investigate and fix this.

TagsNo tags attached.

Issue History

Date Modified Username Field Change
2009-10-28 11:20 ludovic New Issue
2009-12-22 11:59 ludovic Target Version => 1.2.0
2009-12-22 11:59 ludovic Status new => assigned
2009-12-22 11:59 ludovic Assigned To => ludovic
2009-12-23 16:18 ludovic Note Added: 0000379
2009-12-23 16:18 ludovic Status assigned => resolved
2009-12-23 16:18 ludovic Fixed in Version => 1.2.0
2009-12-23 16:18 ludovic Resolution open => fixed