View Issue Details

IDProjectCategoryView StatusLast Update
0002037SOGoWeb Calendarpublic2012-11-18 11:33
Reporterlpgauthier Assigned To 
PrioritynormalSeveritymajorReproducibilityalways
Status closedResolutionfixed 
PlatformMicrosoftOSWindowsOS VersionXP
Product Version2.0.1 
Fixed in Version2.0.2a 
Summary0002037: Calendar list : No scrolling bar
Description

Hi,

I have many calendar in my sogo account. Since upgrade to 2.0.1, I have no scrolling bar to see all my calendar list.

Tested with FireFox 14 and 16, Internet explorer 8.

Thanks

TagsNo tags attached.

Activities

ludovic

ludovic

2012-11-18 11:33

administrator   ~0004892

This has been fixed in v2.0.2a

Issue History

Date Modified Username Field Change
2012-10-15 20:29 lpgauthier New Issue
2012-11-18 11:33 ludovic Note Added: 0004892
2012-11-18 11:33 ludovic Status new => closed
2012-11-18 11:33 ludovic Resolution open => fixed
2012-11-18 11:33 ludovic Fixed in Version => 2.0.2a