View Issue Details

IDProjectCategoryView StatusLast Update
0001986SOGoBackend Generalpublic2014-03-03 09:04
Reporterrhertel Assigned To 
PrioritynormalSeverityfeatureReproducibilityalways
Status feedbackResolutionreopened 
Product Version1.3.18 
Summary0001986: Event details in reply mails
Description

Feature request:

Show the same event details in the reply mails (accepted, declined,
delegated, not yet decided) as displayed in the invitation mail.

Thx.

TagsNo tags attached.

Relationships

duplicate of 0001477 resolvedlcharland Add attendee's decision in subject header 

Activities

rhertel

rhertel

2013-02-04 07:51

reporter   ~0005323

Is it possible to add the event details (Start date/time, End date/time, Description) in the Reply mail?

Thx.

Issue History

Date Modified Username Field Change
2012-09-20 09:47 rhertel New Issue
2012-10-17 08:22 francis Relationship added duplicate of 0001477
2012-10-17 08:22 francis Status new => closed
2012-10-17 08:22 francis Resolution open => fixed
2013-02-04 07:51 rhertel Note Added: 0005323
2013-02-04 07:51 rhertel Status closed => feedback
2013-02-04 07:51 rhertel Resolution fixed => reopened